Forum Visual Studio

The xamarin studio have much errors

Hello I installed the xamarin studio and say "the xamarin did not find the required version of GTK# and say "click ok to go to download page but is the monodevelop download not the gtk#.
Where I obtain the necesary programs to run xamarin studio android.
image

Posts

Sign In or Register to comment.