Forum General

Hot Reload

MarcoTambaloMarcoTambalo PHMember ✭✭
VS2019 16.5 is released and with it, Hot Reload. Do I still need a Mac for the 'inner development loop'?

Answers

  • JohnHJohnH GBMember ✭✭✭✭✭

    Hi Marco, yes a mac is still required if you want to use HotReload on an iOS device or simulator.

Sign In or Register to comment.