Xmarine android SDK API 27 version not installed.

Hello,
We are trying to install Xmarine android SDK API 27 version but every time it is giving an error message in the application >> Properties >>
"Specified argument was out of the range of valid values.
Parameter name: API level not recognized: 27"

Is there any way to resolve the issue or to install SDK level API 27.

Posts

Sign In or Register to comment.