The "http://schemas.android.com/apk/res/android:minSDKVersion" not declared

RanjitKumarRanjitKumar USMember
edited August 2017 in Xamarin.Android

I am getting various warning messages in like this in my Manifest.xml file

<?xml version="1.0" encoding="utf-8"?>
android:versionName="1.0" android:installLocation="auto">


Answers

Sign In or Register to comment.