Possible to use ValueAnimator in 2.2?

pmhart83pmhart83 USMember ✭✭✭

I have built my app to target 2.2 (Froyo) and often use Mono.Android.Support.V4.

I noticed that Android.Animation is not available so I cant use ValueAnimator. Is there another way to include this?

Posts

Sign In or Register to comment.