can not discovery test

Best Answer

Answers

  • IltSoftIltSoft COUniversity ✭✭
    edited February 2016

    thanks after installing it runs the project, but before the NUnit package downgrade to 2.6.4, with the Nunit 3.0.1 does not work

  • MarkSmith.8123MarkSmith.8123 USXamarin Team, University, XamUProfessors Xamurai

    Yes @IltSoft, currently UITest does not work with the latest Nunit (3.x), that will eventually be fixed. For now, use 2.6.x as you've found.

Sign In or Register to comment.