what's the equivalent of [assembly: RequiredFramework ("lib/Cocoa.VP8.dylib")] for monomac

GeorgeCookGeorgeCook PEUniversity ✭✭✭

I'm forced to use monomac, becasue xamarin.mac is incompatible with a mongo driver I use. One of my classes has this:

[assembly: RequiredFramework ("lib/Cocoa.VP8.dylib")]

RequiredFramework doesn't appear to exist in mono.mac. What's the equivalent of this?

Tagged:

Answers

Sign In or Register to comment.