Xamarin.Forms and OxyPlot running together on .NET Standard 1.4

EgillAntonEgillAnton USMember
edited July 5 in Xamarin.Forms

I know that currently OxyPlot is not supporting .NET Standard 1.4. But after I upgraded my solution to run on top on .NET Standard 1.4 I am having difficulties deciding what plotting tools to use instead. I would love to hear what you think about this, and hopefully get solution soon.

Sign In or Register to comment.