Forum Xamarin.iOS

xamarin.ios does not support running or debugging the previous built version of your project

OscarAAOscarAA MXMember

Hi, i have the problem of xamarin.ios does not support running or debugging the previous built version of your project,I'm working on Visual Studio 2015 on Windows and I have this problem, I already search for a solution but I didn't find one, what can I do?
This is a pic of the error

Answers

Sign In or Register to comment.