How Visual studio 2017 Works with Xcode 8.1

AizAiz Sadaqat JeelaniPKMember

Hi Everyone i am using Visual Studio 2017 but for Mac Agent i required Xcode 8.3 and i have Xcode 8.1 and one another thing i we want to run Xcode 8.3 we required Mac OS x 10.12 or higher and i have 10.6 so please can any one tell me how to run visual studio 2017 on XCode 8.1

Sign In or Register to comment.