I have a problem after installation of xamarin.Android.support.v7.AppCompat

DeckSabiDeckSabi USMember
edited January 2017 in Xamarin.Android

Escuse me for my bad english
After installing xamarin.Android.support.v7.AppCompat, I get this error message when I try to generate the project. Can you help me please

Sign In or Register to comment.