Forum Xamarin.Android

There is no minimum android sdk version in the settings

_DK__DK_ DEMember ✭✭

I want a sample project on my phone start, but the phone is listed under "Unsupportet" and
I can`t find the minimum android SDK version in the settings. Any ideas?

Posts

  • momone50momone50 FRMember ✭✭

    Hi,
    The same here.
    Did you find an answer?

  • _DK__DK_ DEMember ✭✭

    Hi,
    You can`t find the minimum android SDK version because that is a library and no a project.

Sign In or Register to comment.