Don´t I need Xamarin.ios framework 1.0

I have installed Xamarin Studio on my MacBook Pro ( I am a totally new to mac ).
But when I have created a cross-platform project, I get the error-message Framework Xamarin.IOS 1.0 not installed. Shouldn´t the framework be installed?

I tried to uninstall Xamarin Studio, (Finder->Applications, right-click and sent to TrashCan).
And reinstalled Xamarin Studio, but the IOS-components was already installed.

What do I do to install Framework Xamarin.IOS 1.0?

Sign In or Register to comment.