This project type requires xamarin.android to be installed.

I did everything what's in all tutorials, but i can't create android project and my old project says: "This project type requires xamarin.android to be installed.". What should i do?

Tagged:

Best Answer

Answers

Sign In or Register to comment.