I cannot build my app, because android 2.2 api level 8 does not exist. why?

hi,
i installed Xamarin VisualStudio 3.11.590 and i cannot build my android app in api level 8.why?

in visual studio 2013 error image:

please help me.

Answers

Sign In or Register to comment.