Package Xamarin.Firebase.Database 60.1142.1 is not compatible with xamarinios10

dandan14dandan14 Member ✭✭
edited August 2018 in Xamarin.iOS

Why is this happening, what can I do? I am trying to download this reference for ios but it doesn't work. Thank you in advance!

Answers

Sign In or Register to comment.