ERROR : XF requires .NETFramework >= v4.7. You have 'v4.6.1'

hi everyone!!! i am getting this error when i am building my project. i have installed framework 4.7 in my visual studio but still project is targeting framework '4.6.1'. i don't know what to do?

Best Answer

Answers

Sign In or Register to comment.