Failed to get Java SDK version as it doesn't appear to contains a valid version number.

I can't build for android because of the warning (and almost same related error) as given in the title. It happened after I downloaded JDK for unity, before downloading JDK (for Unity) everything was fine.

Tagged:
Sign In or Register to comment.