Android.Support.Design.Widget Error

EnoharaEnohara Member ✭✭✭

IDK why I'm having this error, I already install android support v7 appcompat, but still having this error

thanks in advance :)

Answers

  • Ahsan_SiddiqueAhsan_Siddique PKMember ✭✭✭✭

    I think you are not using latest version of Appcompat. This time Xamarin update latest version that targeting android 8.1 so please update your Android API level and SDK to 8.1


  • JonDouglasJonDouglas USXamarin Team, University, Developer Group Leader Xamurai
    Double check this NuGet package is being restored or installed correctly.
Sign In or Register to comment.