Version problems between macmini at (11.0) and vs17 at version 11.3

Xamarin.iOS (version 11.0) on the Mac is not compatible with the local Xamarin.iOS (version 11.3)
So, how do I install 11.0 back on vs?

Sign In or Register to comment.